<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US" prefix="og: //ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US" prefix="og: //ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="en-US" prefix="og: //ogp.me/ns#" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<!--<![endif]-->
<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <title>Boxship Fully Operational After Allision with Shore Pier in Bosphorus | World Maritime News</title>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <!--[if lt IE 9]>
    <script src="https://worldmaritimenews.com/wp-content/themes/navingo20/js/html5.js"></script>
    <script src="https://worldmaritimenews.com/wp-content/themes/navingo20/js/respond.min.js"></script>
  <![endif]-->
  <link rel="alternate" type="application/rss+xml" title="RSS" href="https://feeds.feedburner.com/worldmaritimenews/Ltoh" />
  <link rel="icon" type="image/x-icon" href="https://worldmaritimenews.com/wp-content/themes/navingo20/img/favicon.ico" />
  <link rel="apple-touch-icon" href="https://worldmaritimenews.com/wp-content/themes/navingo20/img/touch-icon-iphone.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://worldmaritimenews.com/wp-content/themes/navingo20/img/touch-icon-ipad.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://worldmaritimenews.com/wp-content/themes/navingo20/img/touch-icon-iphone-retina.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://worldmaritimenews.com/wp-content/themes/navingo20/img/touch-icon-ipad-retina.png">
  <link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<meta property="og:title" content="Boxship Fully Operational After Allision with Shore Pier in Bosphorus"/><meta property="og:type" content="article"/><meta property="og:url" content="https://worldmaritimenews.com/archives/288697/boxship-fully-operational-after-allision-with-shore-pier-in-bosphorus/"/><meta property="og:site_name" content="World Maritime News"/><meta property="og:description" content="Songa Iridium, a ship that ran aground in the Bosphorus Strait on December 27, is now fully operational."/><meta property="og:image" content="https://worldmaritimenews.com/wp-content/uploads/2019/12/istanbul-786748_960_720.jpg"/>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/worldmaritimenews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://worldmaritimenews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://worldmaritimenews.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='https://worldmaritimenews.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.96' type='text/css' media='all' />
<link rel='stylesheet' id='mappress-css'  href='https://worldmaritimenews.com/wp-content/plugins/mappress-google-maps-for-wordpress/css/mappress.css?ver=2.42.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-style-css'  href='https://worldmaritimenews.com/wp-content/plugins/wc-gallery/includes/css/style.css?ver=1.67' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-popup-style-css'  href='https://worldmaritimenews.com/wp-content/plugins/wc-gallery/includes/css/magnific-popup.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-flexslider-style-css'  href='https://worldmaritimenews.com/wp-content/plugins/wc-gallery/includes/vendors/flexslider/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-style-css'  href='https://worldmaritimenews.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.carousel.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gallery-owlcarousel-theme-style-css'  href='https://worldmaritimenews.com/wp-content/plugins/wc-gallery/includes/vendors/owlcarousel/assets/owl.theme.default.css?ver=2.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://worldmaritimenews.com/wp-content/themes/navingo20/css/bootstrap.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://worldmaritimenews.com/wp-content/themes/navingo20/js/lightbox/themes/white-orange/jquery.lightbox.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://worldmaritimenews.com/wp-content/themes/navingo20/css/slick.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='styles-css'  href='https://worldmaritimenews.com/wp-content/themes/navingo20/css/styles.css?ver=5.2.5' type='text/css' media='all' />
<!--[if IE 6]>
<link rel='stylesheet' id='lightbox-ie6-css'  href='https://worldmaritimenews.com/wp-content/themes/navingo20/js/lightbox/themes/white-orange/jquery.lightbox.ie6.css?ver=5.2.5' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/wp-sanitize.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/wp-a11y.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"https:\/\/worldmaritimenews.com\/wp-admin\/admin-ajax.php","locationajaxurl":"https:\/\/worldmaritimenews.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"https:\/\/worldmaritimenews.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"1","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.96'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-content/themes/navingo20/js/jquery.lightbox.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-content/themes/navingo20/js/retina.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-content/themes/navingo20/js/slick.min.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='https://worldmaritimenews.com/wp-json/' />
<link rel='prev' title='Hyundai Samho Gets USD 280 Mn Orders for Two Ships' href='https://worldmaritimenews.com/archives/288690/hyundai-samho-gets-usd-280-mn-orders-for-two-ships/' />
<link rel="canonical" href="https://worldmaritimenews.com/archives/288697/boxship-fully-operational-after-allision-with-shore-pier-in-bosphorus/" />
<link rel='shortlink' href='https://worldmaritimenews.com/?p=288697' />
<link rel="alternate" type="application/json+oembed" href="https://worldmaritimenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fworldmaritimenews.com%2Farchives%2F288697%2Fboxship-fully-operational-after-allision-with-shore-pier-in-bosphorus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://worldmaritimenews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fworldmaritimenews.com%2Farchives%2F288697%2Fboxship-fully-operational-after-allision-with-shore-pier-in-bosphorus%2F&#038;format=xml" />
       <link rel="alternate" media="only screen and (max-width: 640px)" href="https://mobile.worldmaritimenews.com/archives/288697/boxship-fully-operational-after-allision-with-shore-pier-in-bosphorus/" >
         <!--[if lt IE 9]>
    <link rel='stylesheet' href="https://worldmaritimenews.com/wp-content/themes/navingo20/css/ie.css" type='text/css' />
  <![endif]-->
  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/cmp.js" async="true"></script>
  <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
  <script>
    __cmp('setConfig', {
    		"consentStorageUrl": "//worldmaritimenews.com/consentStorage.html",
    		"gdprAppliesGlobally": false
    });
  </script>
  <script type="application/javascript" src="//ced.sascdn.com/tag/744/smart.js" async></script>
  <script type="application/javascript">
      var sas = sas || {};
      sas.cmd = sas.cmd || [];
      sas.cmd.push(function() {
          sas.setup({ networkid: 744, domain: "//www6.smartadserver.com", async: true });
      });
	
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 35978,
            pageId: 246106,
            formatId: "27628,27529,27540,27541,27530,27513,27514,27515,27516,27518,27531,27522,27523,27524,27525,27526,27532,27533,27534,15495,15505,15506,15496,15497,15499,15500,15498,28672,28673,28674,15504,15699,15503,27535,27536,15501,15502,15507,15508,15509,15510,73953",
            target: ''
        });
    });
  </script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-10358579-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
 
  gtag('config', 'UA-10358579-2');
</script>
</head>

<body class="post-template-default single single-post postid-288697 single-format-image ">
  	<!-- Zone p14 -->
	<div id="sas_27540"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27540");
		});
	</script>
	  	<!-- Zone p15 -->
	<div id="sas_27541"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27541");
		});
	</script>
	
    <header class="">
      <div class="container">
        <div id="adv_p1">
          	<!-- Zone p1 -->
	<div id="sas_27529"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27529");
		});
	</script>
	        </div>
        <div id="adv_p2">
          	<!-- Zone p2 -->
	<div id="sas_27530"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27530");
		});
	</script>
	        </div>
        <h1><a href="https://worldmaritimenews.com">World Maritime News</a></h1>
        <form role="search" id="search-form" action="//search.worldmaritimenews.com/search" method="get">
	<input type="search" name="s" placeholder="Find" id="search-query" value=""><input type="submit" name="submit" value="submit">
</form>
      </div>
    </header>
    <div class="container" role="main">
      <div class="row">
        <nav id="primary_menu">
				<ul>
					<li><a href="/" class="menu-home">Home</a></li>
					<li><a href="https://worldmaritimenews.com/archives/category/news/" class="menu-news-by-topic">News by topic</a>				<ul>
					<li><a href="https://worldmaritimenews.com/archives/category/news/company-news/">Company News</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/equipment-news/">Equipment</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/ferry-cruise-news/">Ferry & Cruise</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/finance/">Finance</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/offshore-news/">Offshore</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/port-news/">Port</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/regulation/">Regulation</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/shipping-news/">Shipping</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/shipbuilding-news/">Shipbuilding News</a>					<li><a href="https://worldmaritimenews.com/archives/category/news/workboat-news/">Workboat</a>					<li><a href="https://worldmaritimenews.com/archives/category/popular-articles/">Popular articles</a>				</ul>
</li>
					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/" class="menu-regional-news">Regional news</a>				<ul>
					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/africa/">Africa</a>					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/americas-regional_news/">Americas</a>					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/asia_pacific/">Asia Pacific</a>					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/europe_eurasia/">Europe & Eurasia</a>					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/middle_east/">Middle East</a>					<li><a href="https://worldmaritimenews.com/archives/category/regional_news/south_central_asia/">South & Central Asia</a>				</ul>
</li>
					<li><a href="https://worldmaritimenews.com/archives/category/in-depth/" class="menu-in-depth">In Depth</a></li>
					<li><a href="https://worldmaritimenews.com/events/" class="menu-events">Events</a></li>
					<li><a href="https://forms.worldmaritimenews.com/subscribe?a&lightbox[width]=700&lightbox[height]=600&lightbox[iframe]=true" class="menu-subscribe lightbox">Subscribe</a></li>
				</ul>
			</nav>
        <nav id="secondary_menu">
				<ul>
					<li><a href="https://worldmaritimenews.com/about/" class="menu-about">About</a></li>
					<li><a href="https://worldmaritimenews.com/contact/" class="menu-contact">Contact</a></li>
					<li><a href="https://worldmaritimenews.com/report-your-news/" class="menu-report-your-news">Report your news</a></li>
					<li><a href="https://worldmaritimenews.com/advertising/" class="menu-advertising">Advertising</a></li>
				</ul>
			</nav>
                      </div>

			<div class="block-grid post-grid">
	<div class="block-row">
		<article id="post-288697" class="col-md-9 post-288697 post type-post status-publish format-image has-post-thumbnail hentry category-company-news category-europe_eurasia category-featured category-headlines category-news category-news-category category-press-releases category-regional_news category-shipping-news tag-allision tag-bosphorus tag-containership tag-grounding post_format-post-format-image">
<div id="sas_73953"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("73953");  // Format : 1. NEW P60 - In Content - SUB 720x90
    });
</script>
			<header>
			<h1>Boxship Fully Operational After Allision with Shore Pier in Bosphorus</h1>		</header>
		<div class="content">
	 		<p><strong>Songa Iridium, a containership that <a href="https://worldmaritimenews.com/archives/288685/songa-iridium-hits-the-shore-in-bosphorus-strait/" target="_blank" rel="noopener noreferrer">ran aground</a> in the Bosphorus Strait in Istanbul on December 27, is now fully operational following engine repairs and a damage assessment.</strong></p>
<p>This was confirmed by Germany-based shipmanager Nordic Hamburg Shipmanagement which added that the 2,007 TEU Sub Panamax vessel is expected to depart an Istanbul anchorage shortly.</p>
<p>Due to a yet unknown technical issue to Songa Iridium, the Liberia-flagged ship allided with the shore pier in the Bosphorus whilst transiting southbound on Friday morning.</p>
<p>Immediately after the allision, tugs assisted Songa Iridium in moving to a safe anchorage.</p>
<p>There were no injuries and no pollution reported as a result of the incident.</p>
<p>Both the 2008-built containership and the pier sustained only minor damages.</p>
<p>An investigation into the matter has been launched.</p>
<div dir="auto">
<p><em>&#8220;Nord Hamburg Shipmanagement will continue its full cooperation to the investigations of both the authorities and class into last Friday’s incident,&#8221;</em> the company said.</p>
</div>
			</div>
			<div id="post_share_buttons">
				<h3>Share this article</h3>
				<!-- AddThis Button BEGIN -->
				<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
					<a class="addthis_button_preferred_1"></a>
					<a class="addthis_button_preferred_2"></a>
					<a class="addthis_button_preferred_3"></a>
					<a class="addthis_button_preferred_4"></a>
					<a class="addthis_button_compact"></a>
					<a class="addthis_counter addthis_bubble_style"></a>
				</div>
				<!-- AddThis Button END -->
			</div>
			<div id="post_follow_buttons">
				<h3>Follow World Maritime News</h3>
				<ul>
					<li><a href="https://twitter.com/worldmaritimene" class="tw">Twitter</a></li>
					<li><a href="https://www.facebook.com/worldmaritimenews" class="fb">Facebook</a></li>
					<li><a href="https://subscriber.e-mark.nl/index.php?type=subscribe&amp;db=787V170&amp;fti=1&amp;lang=en" class="nl">Newsletter</a></li>
					<li><a href="https://feeds.feedburner.com/worldmaritimenews/Ltoh" class="rss">RSS</a></li>
				</ul>
			</div>
			<script type="text/javascript">var addthis_config = {};</script>
			<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-52ebc4f241d76493"></script>
			<footer>
				<p>Posted on December 31, 2019 with tags <a href="https://worldmaritimenews.com/archives/tag/allision/" rel="tag">Allision</a>, <a href="https://worldmaritimenews.com/archives/tag/bosphorus/" rel="tag">Bosphorus</a>, <a href="https://worldmaritimenews.com/archives/tag/containership/" rel="tag">Containership</a>, <a href="https://worldmaritimenews.com/archives/tag/grounding/" rel="tag">Grounding</a>.</p>
			</footer>
			</article>
			<div class="col-md-3 articleadvcontainer">
				<div id="adv_p7">
						<!-- Zone p7 -->
	<div id="sas_27535"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27535");
		});
	</script>
					</div>
				<div id="adv_p8">
						<!-- Zone p8 -->
	<div id="sas_27536"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27536");
		});
	</script>
					</div>
							<div id="adv_p2014">
	<ul>
		<li>	<!-- Zone p20 -->
	<div id="sas_27513"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27513");
		});
	</script>
	</li>
		<li>	<!-- Zone p21 -->
	<div id="sas_27514"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27514");
		});
	</script>
	</li>
		<li>	<!-- Zone p22 -->
	<div id="sas_27515"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27515");
		});
	</script>
	</li>
		<li>	<!-- Zone p23 -->
	<div id="sas_27516"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27516");
		});
	</script>
	</li>
		<li>	<!-- Zone p24 -->
	<div id="sas_27518"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27518");
		});
	</script>
	</li>
	</ul>
</div>
					</div>
	</div>
        <div class="block-row relatedposts">
        <div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/288685/songa-iridium-hits-the-shore-in-bosphorus-strait/">Songa Iridium Hits the Shore in Bosphorus Strait</a></h2>
  <a href="https://worldmaritimenews.com/archives/288685/songa-iridium-hits-the-shore-in-bosphorus-strait/" title="Songa Iridium Hits the Shore in Bosphorus Strait" ><img width="266" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/12/songa-266x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Songa Iridium" /></a>
  <p>The ship crashed into the shore near Rumelihisari, an Ottoman fortress located on the European banks of the Bosphorus.</p>
  <time datetime="2019-12-30">December 30, 2019</time><a href="https://worldmaritimenews.com/archives/288685/songa-iridium-hits-the-shore-in-bosphorus-strait/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/287976/msc-rejects-pollution-claims/">MSC Rejects Pollution Claims</a></h2>
  <a href="https://worldmaritimenews.com/archives/287976/msc-rejects-pollution-claims/" title="MSC Rejects Pollution Claims" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/12/msc-joins-cma-cgm-hapag-lloyd-in-discarding-northern-sea-route-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="MSC" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/12/msc-joins-cma-cgm-hapag-lloyd-in-discarding-northern-sea-route-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/12/msc-joins-cma-cgm-hapag-lloyd-in-discarding-northern-sea-route-620x330.jpg 620w, https://worldmaritimenews.com/wp-content/uploads/2019/12/msc-joins-cma-cgm-hapag-lloyd-in-discarding-northern-sea-route-932x500.jpg 932w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>MSC reiterated its commitment to the environment after it was called out as one of the EU's top ten polluters.</p>
  <time datetime="2019-12-13">December 13, 2019</time><a href="https://worldmaritimenews.com/archives/287976/msc-rejects-pollution-claims/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/284420/cmp-dfds-to-set-up-shore-power-in-copenhagen/">CMP, DFDS to Set Up Shore Power in Copenhagen</a></h2>
  <a href="https://worldmaritimenews.com/archives/284420/cmp-dfds-to-set-up-shore-power-in-copenhagen/" title="CMP, DFDS to Set Up Shore Power in Copenhagen" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/10/cmp-dfds-to-set-up-shore-power-in-copenhagen-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Ferry" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/10/cmp-dfds-to-set-up-shore-power-in-copenhagen-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/10/cmp-dfds-to-set-up-shore-power-in-copenhagen-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The work on the designing and planning of the facility is now underway, and the construction will start in 2020.</p>
  <time datetime="2019-10-09">October 9, 2019</time><a href="https://worldmaritimenews.com/archives/284420/cmp-dfds-to-set-up-shore-power-in-copenhagen/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/283058/corsica-linea-ferries-shutting-off-engines-in-port-of-marseille/">Corsica Linea Ferries Shutting Off Engines in Marseille</a></h2>
  <a href="https://worldmaritimenews.com/archives/283058/corsica-linea-ferries-shutting-off-engines-in-port-of-marseille/" title="Corsica Linea Ferries Shutting Off Engines in Port of Marseille" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/09/corsica-linea-ferries-shutting-off-engines-in-port-of-marseille-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Corsica Linea ferry" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/09/corsica-linea-ferries-shutting-off-engines-in-port-of-marseille-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/09/corsica-linea-ferries-shutting-off-engines-in-port-of-marseille-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>All vessels will be will be connected to shore power by 2020.</p>
  <time datetime="2019-09-11">September 11, 2019</time><a href="https://worldmaritimenews.com/archives/283058/corsica-linea-ferries-shutting-off-engines-in-port-of-marseille/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/280422/apm-terminals-ilwu-in-tentative-deal-on-los-angeles-terminal-automation/">APM, ILWU Reach Deal on Port of Los Angeles Automation</a></h2>
  <a href="https://worldmaritimenews.com/archives/280422/apm-terminals-ilwu-in-tentative-deal-on-los-angeles-terminal-automation/" title="APM Terminals, ILWU in Tentative Deal on Los Angeles Terminal Automation" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/07/apm-reaches-tentative-deal-with-ilwu-on-port-of-los-angeles-terminal-automation-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Port of Los Angeles" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/07/apm-reaches-tentative-deal-with-ilwu-on-port-of-los-angeles-terminal-automation-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/07/apm-reaches-tentative-deal-with-ilwu-on-port-of-los-angeles-terminal-automation-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The automation project had been contested due to the fear of loss of jobs.</p>
  <time datetime="2019-07-22">July 22, 2019</time><a href="https://worldmaritimenews.com/archives/280422/apm-terminals-ilwu-in-tentative-deal-on-los-angeles-terminal-automation/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/280056/feeder-ship-hits-gantry-crane-at-indonesias-terminal/">Feeder Ship Hits Gantry Crane at Indonesia's Terminal</a></h2>
  <a href="https://worldmaritimenews.com/archives/280056/feeder-ship-hits-gantry-crane-at-indonesias-terminal/" title="Feeder Ship Hits Gantry Crane at Indonesia&#8217;s Terminal" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/07/collision-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Collision" /></a>
  <p>The 1,642 TEU Soul of Luck struck a gantry crane at the terminal, resulting in crane collapse.</p>
  <time datetime="2019-07-15">July 15, 2019</time><a href="https://worldmaritimenews.com/archives/280056/feeder-ship-hits-gantry-crane-at-indonesias-terminal/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row-->    <div class="block-row">
    <h3 class="medium">In Depth<span>&gt;</span></h3> 
    <div class="bgsponsors">
    <div class="block block-news sponsored">
  <h2><a href="https://worldmaritimenews.com/archives/287559/port-of-gdansk-ceo-2020-will-be-of-historic-essence-for-us/">Port of Gdańsk CEO: 2020 Will Be of Historic Essence for Us</a></h2>
  <a href="https://worldmaritimenews.com/archives/287559/port-of-gdansk-ceo-2020-will-be-of-historic-essence-for-us/" title="Port of Gdańsk CEO: 2020 Will Be of Historic Essence for Us" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/12/port-of-gdansk-authority-management-board-president-lukasz-greinke-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Lukasz Greinke" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/12/port-of-gdansk-authority-management-board-president-lukasz-greinke-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/12/port-of-gdansk-authority-management-board-president-lukasz-greinke-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The Port of Gdańsk is preparing for an important milestone of becoming the busiest container port in the region.</p>
  <time datetime="2019-12-09">December 9, 2019</time><a href="https://worldmaritimenews.com/archives/287559/port-of-gdansk-ceo-2020-will-be-of-historic-essence-for-us/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news sponsored">
  <h2><a href="https://worldmaritimenews.com/archives/286093/calleya-sulphur-cap-is-a-very-hard-deadline-no-exceptions/">Calleya: Sulphur Cap Is a Very Hard Deadline, No Exceptions</a></h2>
  <a href="https://worldmaritimenews.com/archives/286093/calleya-sulphur-cap-is-a-very-hard-deadline-no-exceptions/" title="Calleya: Sulphur Cap Is a Very Hard Deadline, No Exceptions" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/11/john-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/11/john-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/11/john-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>A fuel oil non-availability report exists, however, "this is intended for temporary purposes only," Calleya said.</p>
  <time datetime="2019-11-07">November 7, 2019</time><a href="https://worldmaritimenews.com/archives/286093/calleya-sulphur-cap-is-a-very-hard-deadline-no-exceptions/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news sponsored">
  <h2><a href="https://worldmaritimenews.com/archives/286083/wmu-president-industry-is-not-doing-enough-to-empower-women/">Henry: Industry Is Not Doing Enough to Empower Women</a></h2>
  <a href="https://worldmaritimenews.com/archives/286083/wmu-president-industry-is-not-doing-enough-to-empower-women/" title="WMU President: Industry Is Not Doing Enough to Empower Women" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/11/cleopatra_image-300x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/11/cleopatra_image-300x160.png 300w, https://worldmaritimenews.com/wp-content/uploads/2019/11/cleopatra_image-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The percentage of women in the maritime industry is very low and has not changed for years.</p>
  <time datetime="2019-11-07">November 7, 2019</time><a href="https://worldmaritimenews.com/archives/286083/wmu-president-industry-is-not-doing-enough-to-empower-women/" class="readmore">read more &rarr;</a>
</div>
    </div>  
  </div><!--end block-row-->
  <div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/279794/apmt-vado-gateway-terminal-to-be-inaugurated-in-december/">APMT: Vado Gateway Terminal to Be Inaugurated in December</a></h2>
  <a href="https://worldmaritimenews.com/archives/279794/apmt-vado-gateway-terminal-to-be-inaugurated-in-december/" title="APMT: Vado Gateway Terminal to Be Inaugurated in December" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/07/48203996947_acf9349634_k-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Vado Gateway" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/07/48203996947_acf9349634_k-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/07/48203996947_acf9349634_k-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>APM Terminals' new Vado Gateway terminal in Italy will be inaugurated on December 12 this year.</p>
  <time datetime="2019-07-09">July 9, 2019</time><a href="https://worldmaritimenews.com/archives/279794/apmt-vado-gateway-terminal-to-be-inaugurated-in-december/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/277658/vessel-allision-causes-considerable-damage-to-icelands-sundahofn-port/">Royal Arctic Line Boxship Hits Pier at Sundahöfn Port</a></h2>
  <a href="https://worldmaritimenews.com/archives/277658/vessel-allision-causes-considerable-damage-to-icelands-sundahofn-port/" title="Vessel Allision Causes &#8220;Considerable Damage&#8221; to Iceland&#8217;s Sundahöfn Port" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/05/vessel-allision-causes-considerable-damage-to-icelands-sundahofn-port-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/05/vessel-allision-causes-considerable-damage-to-icelands-sundahofn-port-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/05/vessel-allision-causes-considerable-damage-to-icelands-sundahofn-port-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Repairs are estimated to take between six and eight weeks.</p>
  <time datetime="2019-05-28">May 28, 2019</time><a href="https://worldmaritimenews.com/archives/277658/vessel-allision-causes-considerable-damage-to-icelands-sundahofn-port/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/275739/10000-teu-boxship-joins-navios-containers-fleet/">10,000 TEU Boxship Joins Navios Containers' Fleet</a></h2>
  <a href="https://worldmaritimenews.com/archives/275739/10000-teu-boxship-joins-navios-containers-fleet/" title="10,000 TEU Boxship Joins Navios Containers&#8217; Fleet" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/04/container-ship-2856899_960_720-1-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="container-ship" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/04/container-ship-2856899_960_720-1-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/04/container-ship-2856899_960_720-1-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Navios Maritime Containers takes delivery of a secondhand 10,000 TEU containership.</p>
  <time datetime="2019-04-26">April 26, 2019</time><a href="https://worldmaritimenews.com/archives/275739/10000-teu-boxship-joins-navios-containers-fleet/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/274733/msc-boxship-reports-oil-spill-during-bunkering-in-portugal/">MSC Boxship Reports Oil Spill during Bunkering in Portugal</a></h2>
  <a href="https://worldmaritimenews.com/archives/274733/msc-boxship-reports-oil-spill-during-bunkering-in-portugal/" title="MSC Boxship Reports Oil Spill during Bunkering in Portugal" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/04/msc_ship-300x160.png" class="attachment-category-thumb size-category-thumb wp-post-image" alt="msc" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/04/msc_ship-300x160.png 300w, https://worldmaritimenews.com/wp-content/uploads/2019/04/msc_ship-620x330.png 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>An MSC containership has reported leakage of marine fuel while undergoing refueling in Sines.</p>
  <time datetime="2019-04-09">April 9, 2019</time><a href="https://worldmaritimenews.com/archives/274733/msc-boxship-reports-oil-spill-during-bunkering-in-portugal/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/273256/airbus-and-wss-start-shore-to-ship-drone-delivery-trials/">WSS, Airbus Start Shore-To-Ship Drone Delivery Trials</a></h2>
  <a href="https://worldmaritimenews.com/archives/273256/airbus-and-wss-start-shore-to-ship-drone-delivery-trials/" title="WSS and Airbus Start Shore-To-Ship Drone Delivery Trials" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/03/airbus-wss-start-shore-to-ship-drone-delivery-trials-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Airbus Skyways drone" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/03/airbus-wss-start-shore-to-ship-drone-delivery-trials-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/03/airbus-wss-start-shore-to-ship-drone-delivery-trials-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>The Skyways drone can transport payloads of up to 4kg as far as 3km from the coast.</p>
  <time datetime="2019-03-15">March 15, 2019</time><a href="https://worldmaritimenews.com/archives/273256/airbus-and-wss-start-shore-to-ship-drone-delivery-trials/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/271297/norwegian-epic-allides-with-pier-in-puerto-rico/">Norwegian Epic Allides with Pier in Puerto Rico</a></h2>
  <a href="https://worldmaritimenews.com/archives/271297/norwegian-epic-allides-with-pier-in-puerto-rico/" title="Norwegian Epic Allides with Pier in Puerto Rico" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/02/cruise-ship-3808988_960_720-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="cruise-ship" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/02/cruise-ship-3808988_960_720-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/02/cruise-ship-3808988_960_720-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Norwegian Epic allided with a pier while docking at the Port of San Juan, Puerto Rico.</p>
  <time datetime="2019-02-13">February 13, 2019</time><a href="https://worldmaritimenews.com/archives/271297/norwegian-epic-allides-with-pier-in-puerto-rico/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row">
  <h3 class="smaller">Events<span>&gt;</span></h3>
  <div class="block block-calendar">
    <div id="em-calendar-132" class="em-calendar-wrapper"><table class="em-calendar">
	<thead>
		<tr>
			<td><a class="em-calnav em-calnav-prev" href="/archives/288697/boxship-fully-operational-after-allision-with-shore-pier-in-bosphorus/?ajaxCalendar=1&#038;mo=11&#038;yr=2019" rel="nofollow">&lt;&lt;</a></td>
			<td class="month_name" colspan="5">Dec 2019</td>
			<td><a class="em-calnav em-calnav-next" href="/archives/288697/boxship-fully-operational-after-allision-with-shore-pier-in-bosphorus/?ajaxCalendar=1&#038;mo=1&#038;yr=2020" rel="nofollow">&gt;&gt;</a></td>
		</tr>
	</thead>
	<tbody>
		<tr class="days-names">
			<td>M</td><td>T</td><td>W</td><td>T</td><td>F</td><td>S</td><td>S</td>
		</tr>
		<tr>
							<td class="eventless-pre">
										25									</td>
								<td class="eventless-pre">
										26									</td>
								<td class="eventless-pre">
										27									</td>
								<td class="eventless-pre">
										28									</td>
								<td class="eventless-pre">
										29									</td>
								<td class="eventless-pre">
										30									</td>
								<td class="eventless">
										1									</td>
				</tr><tr>				<td class="eventless">
										2									</td>
								<td class="eventful">
										<a href="https://worldmaritimenews.com/events/cwc-world-lng-summit-awards-evening/" title="CWC World LNG Summit &#038; Awards Evening">3</a>
									</td>
								<td class="eventful">
										<a href="https://worldmaritimenews.com/events/salvage-wreck/" title="Salvage &#038; Wreck">4</a>
									</td>
								<td class="eventless">
										5									</td>
								<td class="eventless">
										6									</td>
								<td class="eventless">
										7									</td>
								<td class="eventless">
										8									</td>
				</tr><tr>				<td class="eventless">
										9									</td>
								<td class="eventless">
										10									</td>
								<td class="eventless">
										11									</td>
								<td class="eventless">
										12									</td>
								<td class="eventless">
										13									</td>
								<td class="eventless">
										14									</td>
								<td class="eventless">
										15									</td>
				</tr><tr>				<td class="eventless">
										16									</td>
								<td class="eventless">
										17									</td>
								<td class="eventless">
										18									</td>
								<td class="eventless">
										19									</td>
								<td class="eventless">
										20									</td>
								<td class="eventless">
										21									</td>
								<td class="eventless">
										22									</td>
				</tr><tr>				<td class="eventless">
										23									</td>
								<td class="eventless">
										24									</td>
								<td class="eventless">
										25									</td>
								<td class="eventless">
										26									</td>
								<td class="eventless">
										27									</td>
								<td class="eventless">
										28									</td>
								<td class="eventless">
										29									</td>
				</tr><tr>				<td class="eventless">
										30									</td>
								<td class="eventless-today">
										31									</td>
								<td class="eventless-post">
										1									</td>
								<td class="eventless-post">
										2									</td>
								<td class="eventless-post">
										3									</td>
								<td class="eventless-post">
										4									</td>
								<td class="eventless-post">
										5									</td>
						</tr>
	</tbody>
</table></div>  </div>
  <div class="block doubleblock block-calendarhighlight slidecontainer">
    <a class="controls prev" href="#"><span>&lt;</span></a>
    <a class="controls next" href="#"><span>&gt;</span></a>
    <div class="slides">
          <div class="slide"><a href="https://worldmaritimenews.com/events/offshore-energy-exhibition-and-conference-oeec-2020/"><img src="https://worldmaritimenews.com/wp-content/uploads/2019/12/oeec-event-logo.jpg" width="330" height="250"></a><h2>Offshore Energy Exhibition and Conference (OEEC) 2020</h2><time>26/10/2020 - 28/10/2020</time><p>The three-day event includes an exhibition where an expected 600+ supply chain companies&#8230;</p>
<a href="https://worldmaritimenews.com/events/offshore-energy-exhibition-and-conference-oeec-2020/" class="readmore">read more<span> &gt;</span></a></div>          <div class="slide"><a href="https://worldmaritimenews.com/events/maritime-reconnaissance-and-surveillance-technology-2/"><img src="https://worldmaritimenews.com/wp-content/uploads/2019/10/0.jpg" width="330" height="250"></a><h2>Maritime Reconnaissance and Surveillance Technology</h2><time>05/02/2020 - 06/02/2020</time><p>As varied threats in the Mediterranean Sea continue to proliferate, the need to advance&#8230;</p>
<a href="https://worldmaritimenews.com/events/maritime-reconnaissance-and-surveillance-technology-2/" class="readmore">read more<span> &gt;</span></a></div><div class="slide"><a href="https://worldmaritimenews.com/events/2nd-greentech-in-shipping-global-forum/"><img src="https://worldmaritimenews.com/wp-content/uploads/2019/10/1.png" width="330" height="250"></a><h2>2nd GREENTECH IN SHIPPING GLOBAL FORUM</h2><time>25/02/2020 - 26/02/2020</time><p>Forum you will find out from the regulators, government bodies and major ports’ representatives what the near&#8230;</p>
<a href="https://worldmaritimenews.com/events/2nd-greentech-in-shipping-global-forum/" class="readmore">read more<span> &gt;</span></a></div><div class="slide"><a href="https://worldmaritimenews.com/events/7th-annual-arctic-exchange/"><img src="https://worldmaritimenews.com/wp-content/uploads/2019/11/7th-annual-arctic-exchange.jpg" width="330" height="250"></a><h2>7th Annual Arctic Exchange</h2><time>25/03/2020 - 26/03/2020</time><p>Every year the Exchange invites delegates from across the globe to come together to listen to key senior management teams&#8230;</p>
<a href="https://worldmaritimenews.com/events/7th-annual-arctic-exchange/" class="readmore">read more<span> &gt;</span></a></div>    </div>
  </div>
</div>
<div class="block-row">
	<div id="adv_p6">
			<!-- Zone p6 -->
	<div id="sas_27534"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27534");
		});
	</script>
		</div>
</div><!--end block-row-->
<div class="block-row relatedposts"><div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/270858/following-crane-collapse-evergreen-boxship-to-depart-vancouver/">Following Crane Collapse, Boxship to Leave Vancouver </a></h2>
  <a href="https://worldmaritimenews.com/archives/270858/following-crane-collapse-evergreen-boxship-to-depart-vancouver/" title="Following Crane Collapse, Evergreen Boxship to Depart Vancouver" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/02/evergreen-marine-orders-feeder-quartet-in-china-751x500-300x160.jpeg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Image Courtesy: Pexels under CC0 Creative Commons license" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/02/evergreen-marine-orders-feeder-quartet-in-china-751x500-300x160.jpeg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/02/evergreen-marine-orders-feeder-quartet-in-china-751x500-620x330.jpeg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>A container vessel which struck a gantry crane last week is expected to leave Vancouver on February 7, 2019.</p>
  <time datetime="2019-02-06">February 6, 2019</time><a href="https://worldmaritimenews.com/archives/270858/following-crane-collapse-evergreen-boxship-to-depart-vancouver/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/270797/hapag-lloyds-boxship-hit-by-fire-reaches-bahamas/">Hapag-Lloyd's Boxship Hit by Fire Reaches Bahamas</a></h2>
  <a href="https://worldmaritimenews.com/archives/270797/hapag-lloyds-boxship-hit-by-fire-reaches-bahamas/" title="Hapag-Lloyd&#8217;s Boxship Hit by Fire Reaches Bahamas" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/02/hapag-lloyd-3-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="hapag-lloyd" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/02/hapag-lloyd-3-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/02/hapag-lloyd-3-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Hapag Lloyd's ship, which suffered a fire last month while en route to Halifax, has arrived in the Bahamas.</p>
  <time datetime="2019-02-06">February 6, 2019</time><a href="https://worldmaritimenews.com/archives/270797/hapag-lloyds-boxship-hit-by-fire-reaches-bahamas/" class="readmore">read more &rarr;</a>
</div>
<div class="block block-news"><h2><a href="https://worldmaritimenews.com/archives/268010/mol-suspends-cruise-ship-master-after-allision-in-guam/">MOL Suspends Cruise Ship Master after Allision in Guam</a></h2>
  <a href="https://worldmaritimenews.com/archives/268010/mol-suspends-cruise-ship-master-after-allision-in-guam/" title="MOL Suspends Cruise Ship Master after Allision in Guam" ><img width="300" height="160" src="https://worldmaritimenews.com/wp-content/uploads/2019/01/mol-suspends-cruise-ship-master-after-allision-in-guam-300x160.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="Cruise ship" srcset="https://worldmaritimenews.com/wp-content/uploads/2019/01/mol-suspends-cruise-ship-master-after-allision-in-guam-300x160.jpg 300w, https://worldmaritimenews.com/wp-content/uploads/2019/01/mol-suspends-cruise-ship-master-after-allision-in-guam-620x330.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" /></a>
  <p>Mitsui suspended the Master of Nippon Maru due to reports of alcohol use prior to an allision with a pier in Guam.</p>
  <time datetime="2019-01-08">January 8, 2019</time><a href="https://worldmaritimenews.com/archives/268010/mol-suspends-cruise-ship-master-after-allision-in-guam/" class="readmore">read more &rarr;</a>
</div>
</div><!--end block-row--><div class="block-row relatedposts">				 	</div>
				</div>

<div class="block-skyscrapers postskyscrapers">
	<div id="adv_3">
			<!-- Zone p3 -->
	<div id="sas_27531"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27531");
		});
	</script>
		</div>
	<div id="adv_4">
			<!-- Zone p4 -->
	<div id="sas_27532"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27532");
		});
	</script>
		</div>
	<div id="adv_5">
			<!-- Zone p5 -->
	<div id="sas_27533"></div>
	<script type="application/javascript">
		sas.cmd.push(function() {
			sas.render("27533");
		});
	</script>
		</div>
</div><!--end block-skyscrapers-->
      <div class="footer">
	    	<nav id="footer_menu">
				<ul>
					<li><a href="https://worldmaritimenews.com/about/" class="menu-about">About</a></li>
					<li><a href="https://worldmaritimenews.com/contact/" class="menu-contact">Contact</a></li>
					<li><a href="https://worldmaritimenews.com/report-your-news/" class="menu-report-your-news">Report your news</a></li>
					<li><a href="https://worldmaritimenews.com/advertising/" class="menu-advertising">Advertising</a></li>
					<li><a href="https://www.navingo.com/en/privacy-policy" class="menu-privacy-policy">Privacy Policy</a></li>
					<li><a href="https://www.navingo.com/en/terms-of-use" class="menu-terms-of-use">Terms of Use</a></li>
				</ul>
			</nav>
	      <ul class="socialmediaicons">
	        <li><a href="https://www.facebook.com/worldmaritimenews" rel="external" class="sm_facebook">Facebook</a></li>
	        <li><a href="https://twitter.com/worldmaritimene" rel="external" class="sm_twitter">Twitter</a></li>
	        <li><a href="https://subscriber.e-mark.nl/index.php?type=subscribe&amp;db=787V170&amp;fti=1&amp;lang=en" rel="external" class="sm_newsletter">Newsletter</a></li>
	        <li><a href="https://feeds.feedburner.com/worldmaritimenews/Ltoh" class="sm_rss">RSS</a></li>
	      </ul>
	    </div>
	  </div><!--end container main-->
  <script type="text/javascript">
  jQuery(document).ready(function( $ ) {
    $('a[rel="external"]').attr('target', '_blank');
  });
  </script>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/worldmaritimenews.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeLhIoUAAAAADovAY2KSzCOJV5-ZYxZ8itfFaaY&#038;ver=3.0'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-content/themes/navingo20/js/bootstrap.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='https://worldmaritimenews.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeLhIoUAAAAADovAY2KSzCOJV5-ZYxZ8itfFaaY',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
      <script>
        window.cmpLang = {
          "en": {
              "footerTitle": "Your privacy is important to us",
              "footerLogoUrl": "",
              "footerDescription": "We use cookies to enhance the user experience on our website, to collect statistical data and to give you access to our social media. By making use of our website you confirm and agree to our <a href='https://www.navingo.com/en/privacy-policy' target='_blank'>privacy statement</a> and <a href='https://www.navingo.com/en/terms-of-use' target='_blank'>terms of use</a>.",
              "footerManageBtnText": "Manage my choices",
              "footerAcceptAllBtnText": "Accept",
              "modalTitle": "Your privacy is important to us",
              "modalDescription": "We use cookies to enhance the user experience on our website, to collect statistical data and to give you access to our social media. By making use of our website you confirm and agree to our <a href='https://www.navingo.com/en/privacy-policy' target='_blank'>privacy statement</a> and <a href='https://www.navingo.com/en/terms-of-use' target='_blank'>terms of use</a>.",
              "modalPurposeTitle": "You authorize",
              "modalVendorTitle": "For the following partners",
              "modalSaveBtnText": "Save",
              "modalAcceptAllBtnText": "Accept all",
              "modalRejectAllBtnText": "Reject all"
          }
        }
        jQuery(document).ready(function($){
          jQuery('.slidecontainer a.next').click(function(){
            var slides = $(this).siblings(".slides");
            var item_width = slides.find('.slide').outerWidth();
            var left_indent = parseInt(slides.css('left')) - item_width;
            slides.animate({'left' : left_indent,queue:false, duration:500},function(){
              slides.css('left','-'+item_width+'px');
              slides.find('.slide:last').after(slides.find('.slide:first'));
            });
            return false;
          });
          jQuery('.slidecontainer a.prev').click(function(){
            var slides = $(this).siblings(".slides");
            var item_width = slides.find('.slide').outerWidth();
            var left_indent = parseInt(slides.css('left')) + item_width;
            slides.animate({'left' : left_indent,queue:false, duration:500},function(){
              slides.css('left','-'+item_width+'px');
              slides.find('.slide:first').before(slides.find('.slide:last'));
            });
            return false;
          });
          jQuery('.lightbox').lightbox();
        });

				jQuery(window).bind('scroll', function() {
           if (jQuery(window).scrollTop() > 300) {
               jQuery('#primary_menu').addClass('fixed');
           }
           else {
               jQuery('#primary_menu').removeClass('fixed');
           }
        });
    </script>


    <!-- Matomo -->
    <script type="text/javascript">
      var _paq = _paq || [];
      _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
      _paq.push(["setCookieDomain", "*.worldmaritimenews.com"]);
      _paq.push(["setDomains", ["*.worldmaritimenews.com"]]);
      _paq.push(["setDoNotTrack", true]);
      _paq.push(['trackPageView']);
      _paq.push(['enableLinkTracking']);
      (function() {
        var u="//piwik2.navingo.net/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', '7']);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
      })();
    </script>
    <noscript><p><img src="//piwik2.navingo.net/piwik.php?idsite=7&rec=1" style="border:0;" alt="" /></p></noscript>
    <!-- End Matomo Code -->


    
	</body>
</html>
